Using symbolicate-linux-fatal


(Mark Lilback) #1

Swift 4.2.1, Ubuntu 16.04.

I downloaded and tried to run this, but it gives an import error "No module named lldb".

Is the entire build system required to use this script?