The error ERROR ] Abort occurs.413: Payload Too Large [request-id:...]. Where in the settings can I increase the limit on a post request?
1 Like
I solved the problem
For posterity, one way to do this is to configure your Application: app.routes.defaultMaxBodySize = <# of bytes>. How did you solve it @hep?
1 Like