Updating Vapor's Supported Swift Versions

We're updating the versions of Swift that Vapor supports to bring us in line with our dependencies. More details are on the blog

3 Likes