Re: [Swift CI] Build Still Failing: OSS - Swift Package - Ubuntu 14.04 (swift 5.1) #481

Perpetual

/home/buildnode/jenkins/workspace/oss-swift-5.1-package-linux-ubuntu-14_04/build/buildbot_linux/none-swift_package_sandbox_linux-x86_64/tests/test-import-glibc/Output/test-import-glibc.py.tmp.dir/import-glibc.swift:1:8: error: missing required module 'SwiftOverlayShims'
18:02:03 import Glibc
18:02:03 ^
18:02:03

Terms of Service

Privacy Policy

Cookie Policy