Package load https://github.com/apple/swift-nio-zlib-support

With the latest Xcode12.5, this package import reports an error:
swift-nio-zlib-support ignoring declared target(s) 'swift-nio-zlib-support' in the system package

Are there any workarounds on this?

Terms of Service

Privacy Policy

Cookie Policy