Is LLBuild 0.1.x supposed to support Swift 4.2?

Maybe the LLBuild team has more details about what they do and don’t intend to support?

(CC: @tmpz)

From a package manager thread:

Terms of Service

Privacy Policy

Cookie Policy